+ Reply to Thread
Results 1 to 4 of 4
  1. #1
    Join Date
    Aug 2007
    Posts
    6,486

    Default Posting Problems

    I'm having a problem and I'm trying to determine if it's a setting on my computer or a glitch on the TOH forum. --- When posting messages, I do not have access to any of the editing features or smilies. The forum is also not recognizing hard returns once my message is posted so that instead of having several paragraphs, all thoughts are scrunched into a single paragraph. --- Is this a problem that is unique to me, or has there been some restriction placed on the making of posts?
    I suffer from CDO ... Its like OCD, but in alphabetical order, LIKE IT SHOULD BE!!!

  2. #2
    Join Date
    Feb 2009
    Posts
    693

    Default Re: Posting Problems



    xxxxxxxxxxxxxxx

    xxxxxxxxxxxxxx



    xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx


  3. #3
    Join Date
    Aug 2007
    Posts
    6,486

    Default Re: Posting Problems

    Nobody likes you ... <wink wink> <G>

    Hey! things are working again. Musta been a TOH thing.
    I suffer from CDO ... Its like OCD, but in alphabetical order, LIKE IT SHOULD BE!!!

  4. #4
    Join Date
    Feb 2009
    Posts
    693

    Default Re: Posting Problems

    Hmmmmmmmm, Well, I have thought about it and here is my reply. I will have you know that I am sticking to it.












Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •